[RESOLU]» Soucis depuis 2 jours.

Aller en bas

[RESOLU]» Soucis depuis 2 jours.

Message par Taylor Oakwood le Jeu 6 Mar - 13:22

Salut, depuis 2 jours j'ai un problèmes qui fait " chier " quand je veut ouvrir mon custom ou gta3.img, il me dise je veut l'ouvrir avec quoi ? et je sais pas l'ouvrir avec quoi, j'ai essayer beaucoup de chose, ouvri avec gta3 avec SAMP mais sa ne marche pas, une personne serait me dire avec quoi je doit l'ouvrir ?


Dernière édition par Taylor Oakwood le Ven 7 Mar - 9:56, édité 1 fois

_________________

avatar
Taylor Oakwood
Modérateur
Modérateur

Messages : 269
Points : 285
Date d'inscription : 23/02/2014
Localisation : Jefferson

Revenir en haut Aller en bas

Re: [RESOLU]» Soucis depuis 2 jours.

Message par Franklin LIVINGSTON le Jeu 6 Mar - 14:06


_________________



The Black Disciples

avatar
Franklin LIVINGSTON
Membre
Membre

Messages : 239
Points : 267
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

Re: [RESOLU]» Soucis depuis 2 jours.

Message par Taylor Oakwood le Jeu 6 Mar - 14:09

J'ai déja spark, mais quand je fait " ouvrir avec " je prend le fichier ya Spark & SparkCS j'click x2 sur spark puis sa me mais dans un endroit ou il y a plusieur fichier, puis il y a pas de Spark labas.

_________________

avatar
Taylor Oakwood
Modérateur
Modérateur

Messages : 269
Points : 285
Date d'inscription : 23/02/2014
Localisation : Jefferson

Revenir en haut Aller en bas

Re: [RESOLU]» Soucis depuis 2 jours.

Message par Personne le Jeu 6 Mar - 14:27

tu vas dans ton fichier Gta San Andreas - Model, et clique (tout en restant appuyer) sur le gta3.mg, et tu le glisse directement sur Sprak, si sa marche pas, tu doit tout réinstaller.
avatar
Personne
Membre
Membre

Messages : 193
Points : 237
Date d'inscription : 23/02/2014
Age : 20

Revenir en haut Aller en bas

Re: [RESOLU]» Soucis depuis 2 jours.

Message par Franklin LIVINGSTON le Jeu 6 Mar - 14:28

Ouvre pas gta.img ouvre plutôt custom.img dans le dossier /SAMP/ de ton jeux car si tu fait un truck foireux dans gta3.img tu doit reinstallé ton gta tandit que custom.img t'a juste a tout vidé et fait comme daryl a dit tu glisse le custum dans spark.

_________________



The Black Disciples

avatar
Franklin LIVINGSTON
Membre
Membre

Messages : 239
Points : 267
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

Re: [RESOLU]» Soucis depuis 2 jours.

Message par Taylor Oakwood le Jeu 6 Mar - 15:06

J'ai reussi.

_________________

avatar
Taylor Oakwood
Modérateur
Modérateur

Messages : 269
Points : 285
Date d'inscription : 23/02/2014
Localisation : Jefferson

Revenir en haut Aller en bas

Re: [RESOLU]» Soucis depuis 2 jours.

Message par Taylor Oakwood le Jeu 6 Mar - 21:08

Résolu.

_________________

avatar
Taylor Oakwood
Modérateur
Modérateur

Messages : 269
Points : 285
Date d'inscription : 23/02/2014
Localisation : Jefferson

Revenir en haut Aller en bas

Re: [RESOLU]» Soucis depuis 2 jours.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum